Search Results (Refine Search)

Search Parameters:
  • CPE Product Version: cpe:/o:3com:tippingpoint_ips_tos:2.2.3.6514
There are 1 matching records.
Displaying matches 1 through 1.
Vuln ID Summary CVSS Severity
CVE-2006-3678

TippingPoint IPS running the TippingPoint Operating System (TOS) before 2.2.4.6519 allows remote attackers to "force the device into layer 2 fallback (L2FB)", causing a denial of service (page fault), via a malformed packet.

Published: July 26, 2006; 7:04:00 PM -0400
V3.x:(not available)
V2.0: 5.0 MEDIUM