National Vulnerability Database

National Vulnerability Database

National Vulnerability
Database

Search Results (Refine Search)

Search Parameters:
  • Contains Software Flaws (CVE)
  • CPE Product Version: cpe:/o:cisco:ios_xr_software:4.0.3
There are 1 matching records.
Vuln ID Summary CVSS Severity
CVE-2015-0769

Cisco IOS XR 4.0.1 through 4.2.0 for CRS-3 Carrier Routing System allows remote attackers to cause a denial of service (NPU ASIC scan and line-card reload) via crafted IPv6 extension headers, aka Bug ID CSCtx03546.

Published: June 12, 2015; 10:59:01 AM -04:00
V2: 7.8 HIGH