Search Results (Refine Search)

Search Parameters:
  • Keyword (text search): cpe:2.3:a:oracle:jdk:1.7.0:update251:*:*:*:*:*:*
  • CPE Name Search: true
There are 221 matching records.
Displaying matches 221 through 221.
Vuln ID Summary CVSS Severity
CVE-2011-3546

Unspecified vulnerability in the Java Runtime Environment component in Oracle Java SE JDK and JRE 7, 6 Update 27 and earlier, and JavaFX 2.0 allows remote untrusted Java Web Start applications and untrusted Java applets to affect confidentiality and integrity via unknown vectors related to Deployment.

Published: October 19, 2011; 5:55:01 PM -0400
V3.x:(not available)
V2.0: 5.8 MEDIUM