Search Results (Refine Search)

Search Parameters:
  • Results Type: Overview
  • Keyword (text search): cpe:2.3:a:phpmyadmin:phpmyadmin:4.0.10.1:*:*:*:*:*:*:*
There are 81 matching records.
Displaying matches 81 through 81.
Vuln ID Summary CVSS Severity
CVE-2014-1879

Cross-site scripting (XSS) vulnerability in import.php in phpMyAdmin before 4.1.7 allows remote authenticated users to inject arbitrary web script or HTML via a crafted filename in an import action.

Published: February 20, 2014; 10:27:09 AM -0500
V3.x:(not available)
V2.0: 3.5 LOW