Search Results (Refine Search)

Search Parameters:
  • CPE Product Version: cpe:/o:sun:sunos:5.4
There are 81 matching records.
Displaying matches 81 through 81.
Vuln ID Summary CVSS Severity
CVE-1999-0164

A race condition in the Solaris ps command allows an attacker to overwrite critical files.

Published: August 29, 1995; 12:00:00 AM -0400
V3.x:(not available)
V2.0: 6.2 MEDIUM